通達信公式數值放大

求通信達三天成交量逐步放大的選股公式

A:vol>ref(vol,1) and ref(vol,1)>ref(vol,2);

通達信軟件技術指標放大是怎么了

K線圖中按上下箭頭拉放一下即可。

通達信中,成交量成倍放大公式怎樣寫?

成交量成n倍放大公式:(n可是1;2;3。。。。等。)
v>ref(v,1)*n;

求通達信預警公式.請老師把虛擬量突然放大寫成預警公式.謝謝

盤中漲停
 J1:=DYNAINFO(7);
 MS:=DYNAINFO(28);
 MX1:=DYNAINFO(34);
 MX2:=DYNAINFO(35);
 ZT:MS>0 AND (MX1=0 AND J1=MS OR MX2=0 AND MX1>0 AND J1=MX1);
漲停 AM:=IF(DATE<=1031231,1,0);
 AA:=CLOSE/REF(CLOSE,1)>=1.099;
 AB:=VOL/REF(VOL,1);
 目標:IF(AA AND AB<1,55,0)

通達信指標欄如何只顯示指標名稱不顯示指標數值

用NOTEXT函數不顯示輸出數據
例如下圖的10日均線指標只輸出畫線不輸出數值

通達信主圖中不顯示數值只顯示均線

NOTEXT1MA1:MA(CLOSE,5);
NOTEXT2MA2:MA(CLOSE,10);
NOTEXT3MA3:MA(CLOSE,20);
NOTEXT4MA4:MA(CLOSE,60);
如法炮制,復制前面加這個函數
NOTEXT


红尘直播app下载安装-红尘直播app下载-红尘在哪个平台直播