通達信絕路航標選股公式

如何判斷一只股票是否在底部

自己選用BDZX\LHXJ\MACD\VOLUME看圖形確定底部,基本好用。比bs點軟件真實

請高手幫忙!!! 如何將通達信中的指標“JLHB”設置為條件預警公式?如何導入條件預警設置?

{OK.測試成功絕路航標=50時,發出預警選股}
N :=7; M:=5;
VAR1:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*80;
B:=SMA(VAR1,N,1);
VAR2:=SMA(B,M,1);
絕路航標:=CROSS(B,VAR2) AND B<40;
預警:絕路航標=50;
---------------------------------------
{1.導入公式} 復制上述相關公式-----點‘功能’-----點‘專家系統’-----點‘公式管理’-----點‘條件選股’-----點‘其他類型’-----點‘新建’------粘貼公式-----自己命名公式名稱----點‘確定’----OK
{2.執行選股} 點‘功能’-----點‘選股器’-----點‘條件選股’-----點‘自己已命名的公式’-----點‘加入條件’-----點‘執行選股’----OK {說明:公式無需再設置參數了。直接導入就行}

什么是絕路航標

{絕路航標 n,2,100,7 m,2,100,5}
VAR1:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*80;
B:SMA(VAR1,N,1);
VAR2:SMA(B,M,1);
絕路航標:IF(CROSS(B,VAR2) AND B<40,50,0);

絕路航標是什么意思

反趨勢類選股指標。絕路航標使用方法:綜合了動量觀念、強弱指標與移動平均線的優點,在計算過程中主要研究高低價位與收市價的關系,反映價格走勢的強弱和超買超賣現象。 弱點在市場短期超買超賣的預測方面較敏感

什么是絕路航標

{絕路航標 n,2,100,7 m,2,100,5}
VAR1:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*80;
B:SMA(VAR1,N,1);
VAR2:SMA(B,M,1);
絕路航標:IF(CROSS(B,VAR2) AND B<40,50,0);

請高手幫忙!!! 如何將通達信中的指標“JLHB”設置為條件預警公式?如何導入條件預警設置?

{OK.測試成功絕路航標=50時,發出預警選股}
N :=7; M:=5;
VAR1:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*80;
B:=SMA(VAR1,N,1);
VAR2:=SMA(B,M,1);
絕路航標:=CROSS(B,VAR2) AND B<40;
預警:絕路航標=50;
---------------------------------------
{1.導入公式} 復制上述相關公式-----點‘功能’-----點‘專家系統’-----點‘公式管理’-----點‘條件選股’-----點‘其他類型’-----點‘新建’------粘貼公式-----自己命名公式名稱----點‘確定’----OK
{2.執行選股} 點‘功能’-----點‘選股器’-----點‘條件選股’-----點‘自己已命名的公式’-----點‘加入條件’-----點‘執行選股’----OK {說明:公式無需再設置參數了。直接導入就行}


红尘直播app下载安装-红尘直播app下载-红尘在哪个平台直播