顯示主力資金指標的炒股免費軟件,通達信主力高控盤指標

內容導航:
  • 什么免費股票軟件可以顯示主力資金方向?在哪下載
  • 求高手給推薦一款 免費的 能看主力資金凈流量的 股票軟件
  • 哪個炒股軟件可以免費看主力資金
  • 有誰知道那個炒股軟件能顯示主力資金的進出情況,要免費的啊
  • 發一個通達信的主力和散戶多少的指標
  • 通達信怎樣添加主力先鋒指標公式
  • Q1:什么免費股票軟件可以顯示主力資金方向?在哪下載

    沒有完全對的,就要靠自己的分析和對技術和消息的研究。

    Q2:求高手給推薦一款 免費的 能看主力資金凈流量的 股票軟件

    這個信息沒有參考價值的。主力資金是無法追蹤到的,干擾因素太多。你看到的所謂能看主力資金流量的軟件,只是統計大單得到的數據。主力隱藏資金流量的方法太多了。就算你找到這種軟件了,得到的消息也是假消息。

    Q3:哪個炒股軟件可以免費看主力資金

    同花順免費炒股軟件,可以看BBD主力資金和L2,還能看10檔行情!

    Q4:有誰知道那個炒股軟件能顯示主力資金的進出情況,要免費的啊

    免費的軟件是有的,看資金進出推薦鳳凰網財經app.finance.ifeng.com/data/

    Q5:發一個通達信的主力和散戶多少的指標

    VAR1:=1;
    VAR2:=1/WINNER(CLOSE);
    VAR3:=MA(CLOSE,13);
    VAR4:=100-ABS((CLOSE-VAR3)/VAR3*100);
    VAR5:=LLV(LOW,75);
    VAR6:=HHV(HIGH,75);
    VAR7:=(VAR6-VAR5)/100;
    VAR8:=SMA((CLOSE-VAR5)/VAR7,20,1);
    VAR9:=SMA((OPEN-VAR5)/VAR7,20,1);
    VARA:=3*VAR8-2*SMA(VAR8,15,1);
    VARB:=3*VAR9-2*SMA(VAR9,15,1);
    VARC:=100-VARB;
    主力: (100-VARA)*VAR1,COLOR0099FF;
    散戶: MA(WINNER(CLOSE*0.95)*100,3)*VAR1,COLORYELLOW;
    新莊: (100-IF(VAR2>5,IF(VAR2<100,VAR2,VAR4-10),0))*VAR1,COLORGREEN,LINETHICK1,POINTDOT ;
    VARD:=散戶>VAR4;
    VARE:=REF(LOW,1)*0.9;
    VARF:=LOW*0.9;
    VAR10:=(VARF*VOL+VARE*(CAPITAL-VOL))/CAPITAL;
    VAR11:=EMA(VAR10,30);
    VAR12:=CLOSE-REF(CLOSE,1);
    VAR13:=MAX(VAR12,0);
    VAR14:=ABS(VAR12);
    VAR15:=SMA(VAR13,7,1)/SMA(VAR14,7,1)*100;
    VAR16:=SMA(VAR13,13,1)/SMA(VAR14,13,1)*100;
    VAR17:=BARSCOUNT(CLOSE);
    VAR18:=SMA(MAX(VAR12,0),6,1)/SMA(ABS(VAR12),6,1)*100;
    VAR19:=(-200)*(HHV(HIGH,60)-CLOSE)/(HHV(HIGH,60)-LLV(LOW,60))+100;
    VAR1A:=(CLOSE-LLV(LOW,15))/(HHV(HIGH,15)-LLV(LOW,15))*100;
    VAR1B:=SMA((SMA(VAR1A,4,1)-50)*2,3,1);
    VAR1C:=(INDEXC-LLV(INDEXL,14))/(HHV(INDEXH,14)-LLV(INDEXL,14))*100;
    VAR1D:=SMA(VAR1C,4,1);
    VAR1E:=SMA(VAR1D,3,1);
    VAR1F:=(HHV(HIGH,30)-CLOSE)/CLOSE*100;
    VAR20:=VAR18<=25 AND VAR19<-95 AND VAR1F>20 AND VAR1B<-30 AND VAR1E<30 AND VAR11-CLOSE>=-0.25 AND VAR15<22 AND VAR16<28 AND VAR17>50;
    STICKLINE(VARD,VAR4,散戶,5,0),COLORWHITE;
    STICKLINE(1,新莊,100,1,0),COLORGREEN;
    STICKLINE(VAR20,0,80,5,0),COLORRED,LINETHICK3 ;
    100,COLORGREEN ,LINETHICK2 ;
    0,COLORYELLOW ,LINETHICK2 ;
    中線: 15,COLORBLUE ,LINETHICK2 ;
    股票公式專家團為你解答,希望能幫到你,祝投資順利。

    Q6:通達信怎樣添加主力先鋒指標公式

    {主力先鋒}

    N:=7;

    M:=5;

    VAR1:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100;

    B:=SMA(VAR1,N,1);

    VAR2:=SMA(B,M,1);

    STICKLINE(B>VAR2,B,VAR2,0.8,1),COLORRED;

    STICKLINE(B<VAR2,B,VAR2,0.8,0),COLORGREEN;

    MAR1:=(2*CLOSE+HIGH+LOW+OPEN)/5;

    短高: 90,COLORGREEN;

    高拋: 80,DOTLINE,COLORYELLOW;

    MAR2:=LLV(LOW,34);

    MAR3:=HHV(HIGH,34);

    SK:=EMA((MAR1-MAR2)/(MAR3-MAR2)*100,13);

    SD:=EMA(SK,3);

    STICKLINE(SK<SD,SK,SD,0.8,0),COLORCYAN;

    STICKLINE(SK>SD,SK,SD,0.8,1),COLORMAGENTA;

    低吸: 20,DOTLINE,COLORYELLOW;

    短底: 10,COLORRED;

    中值:B,NODRAW;

    短值:SK,NODRAW,COLORMAGENTA;

    STICKLINE(SK>=90 OR B>=90,96,101,4,1),COLORYELLOW;

    STICKLINE(B>=90 AND SK>=90,96,101,4,0),COLORYELLOW;

    STICKLINE(SK<=10 OR B<=10,-1,4,4,1),COLORBLUE;

    STICKLINE(B<=10 AND SK<=10,-1,4,4,0),COLORBLUE;

    STICKLINE((SK<=10 OR B<=10) AND B>REF(B,1) AND SK>REF(SK,1),-1,4,4,1),COLOR7F00FF;

    STICKLINE(B<=10 AND SK<=10 AND B>REF(B,1) AND SK>REF(SK,1),-1,4,4,0),COLOR7F00FF;

    STICKLINE((SK>=90 OR B>=90) AND B<REF(B,1) AND SK<REF(SK,1),96,101,4,1),COLORWHITE;

    STICKLINE(B>=90 AND SK>=90 AND B<REF(B,1) AND SK<REF(SK,1),96,101,4,0),COLORWHITE;


    ===================================

    按下面圖示操作即可

    上一篇:上一篇:怎么辦理
    下一篇:下一篇:2020中報業績預增個股
    • 評論列表

    發表評論:

    红尘直播app下载安装-红尘直播app下载-红尘在哪个平台直播