通達信經典波段指標,通達信極品波段王指標

內容導航:
  • 通達信指標公式源碼波段起爆點 極品短底部 無未來
  • 怎么給通達信軟件加入波段為王指標
  • 尋找有效的波段操作的指標公式,通達信上用的,股票
  • 尋找有效的波段操作的指標公式,通達信上用的.....
  • 求通達信主圖指標
  • 通達信主圖公式編寫:波段最高點畫直線
  • Q1:通達信指標公式源碼波段起爆點 極品短底部 無未來

    電話委托 書面委托 柜臺口頭委托等等

    Q2:怎么給通達信軟件加入波段為王指標

    1、如果是通達信“tne”格式文件,操作步驟如下:
    首先打開通達信軟件,在頁面的上邊,點擊——系統功能——專家系統——公式管理器——其他類型——導入公式——找到你的波段為王指標——確定即可。
    2、如果是指標源碼,操作步驟如下:
    首先打開通達信軟件,在頁面的上邊,點擊——系統功能——專家系統——公式管理器——技術指標公式———其他類型—新建——公式名稱(波段為王)——在空白處降所復制的源碼粘貼下來——選擇主圖(或副圖,看你的指標是主圖還是副圖)——確定
    回到軟件中,假如說你剛才所編寫的指標的名稱是波段為王。輸入BDWW——回車,就可以看到自己所編寫的公式的圖示了。
    股票公式專家團為你解答,希望能幫到你,祝投資順利。

    Q3:尋找有效的波段操作的指標公式,通達信上用的,股票

    波段殺手副圖
    A1:=(2*CLOSE+HIGH+LOW)/4;
    A2:=LLV(LOW,27);
    A3:=HHV(HIGH,27);
    A4:EMA((A1-A2)/(A3-A2)*100,13);
    A5:EMA(0.618*REF(A4,1)+0.382*A4,3);
    STICKLINE(A4>A5,A4,A5,3,1),COLORRED;
    STICKLINE(A4<A5,A5,A4,3,1),COLORGREEN;
    高位線:85;
    中位線:50;
    低位線:10;
    DRAWICON(CROSS(A4,A5) AND A4<16,A5,4);
    DRAWTEXT(CROSS(A4,30) AND A5<A4,55,'中位上揚'),COLORYELLOW;
    DRAWICON(CROSS(A4,30) AND A5<A4,55,10);
    DRAWICON(CROSS(A5,A4) AND A4>78,A4,5);
    頂底警戒副圖
    股價趨勢: 3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),LINICK0;
    底部警戒: 10,colorred,linick2;
    買入警戒:STICKLINE(股價趨勢<=10,0,20,2,0),color008364,linick2;
    買入信號: STICKLINE(CROSS(股價趨勢,底部警戒),0,30,3,0),colorred,linick5;
    頂部警戒: 90,colorffbb66,linick2;
    賣出警戒:STICKLINE(股價趨勢>=85,100,80,2,0),STICK,colorF00FF0,linick2;
    止損出局:STICKLINE(CROSS(頂部警戒,股價趨勢),100,70,3,0),colorfff666,linick5;
    多方趨勢:7*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*30,4,1)
    -3*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*30,4,1),3,1)
    -SMA(SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*30,4,1),3,1),2,1),Color8811FF;
    突擊套利線:=14;
    套利阻力線:=78.89;
    抄底:=CROSS(多方趨勢,突擊套利線);
    逃頂:=CROSS(套利阻力線,多方趨勢);
    DRAWICON(抄底,多方趨勢,1);
    DRAWICON(逃頂,多方趨勢,2);

    Q4:尋找有效的波段操作的指標公式,通達信上用的.....

    那看是不是有償的 要是無償的話估計沒有給你

    Q5:求通達信主圖指標

    圖上那是手工畫的

    Q6:通達信主圖公式編寫:波段最高點畫直線

    AA:PEAK(1,8,1),AA:PEAK(1,8,1),COLORGREEN;
    這個可以標注壓力,我認為如果你為了直觀看圖,只需要這個,均線多空排列要這兒沒有意義!

    上一篇:上一篇:友幫盛世基金
    • 評論列表

    發表評論:

    红尘直播app下载安装-红尘直播app下载-红尘在哪个平台直播