通達信維斯波指標公式,最神奇的主圖買賣指標

內容導航:
  • 請問誰有這個通達信波段王的指標公式?
  • 求一個通達信指標波浪分析WAVE剛剛拐頭向上的選股公式
  • 尋找有效的波段操作的指標公式,通達信上用的,股票
  • 通達信波段顯示高低點,請問誰有這個通達信波段的指標公式
  • 求大神給個通達信短線公式要有買賣點,無未來函數,成功率高!
  • 有沒有 無未來 5天1% 成功率95%以上的的選股公式啊!!
  • Q1:請問誰有這個通達信波段王的指標公式?

    要曉得思路就好編,曉不思路就不好辦了!

    Q2:求一個通達信指標波浪分析WAVE剛剛拐頭向上的選股公式

    REF(ZIG(3,5),1)<REF(ZIG(3,5),2) AND ZIG(3,5)>REF(ZIG(3,5),1);
    這個有未來函數的,收盤價漲幅超過5%才拐頭成立
    不過盤中可以用

    Q3:尋找有效的波段操作的指標公式,通達信上用的,股票

    波段殺手副圖
    A1:=(2*CLOSE+HIGH+LOW)/4;
    A2:=LLV(LOW,27);
    A3:=HHV(HIGH,27);
    A4:EMA((A1-A2)/(A3-A2)*100,13);
    A5:EMA(0.618*REF(A4,1)+0.382*A4,3);
    STICKLINE(A4>A5,A4,A5,3,1),COLORRED;
    STICKLINE(A4<A5,A5,A4,3,1),COLORGREEN;
    高位線:85;
    中位線:50;
    低位線:10;
    DRAWICON(CROSS(A4,A5) AND A4<16,A5,4);
    DRAWTEXT(CROSS(A4,30) AND A5<A4,55,'中位上揚'),COLORYELLOW;
    DRAWICON(CROSS(A4,30) AND A5<A4,55,10);
    DRAWICON(CROSS(A5,A4) AND A4>78,A4,5);
    頂底警戒副圖
    股價趨勢: 3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),LINETHICK0;
    底部警戒: 10,colorred,linethick2;
    買入警戒:STICKLINE(股價趨勢<=10,0,20,2,0),color008364,linethick2;
    買入信號: STICKLINE(CROSS(股價趨勢,底部警戒),0,30,3,0),colorred,linethick5;
    頂部警戒: 90,colorffbb66,linethick2;
    賣出警戒:STICKLINE(股價趨勢>=85,100,80,2,0),STICK,colorF00FF0,linethick2;
    止損出局:STICKLINE(CROSS(頂部警戒,股價趨勢),100,70,3,0),colorfff666,linethick5;
    多方趨勢:7*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*30,4,1)
    -3*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*30,4,1),3,1)
    -SMA(SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*30,4,1),3,1),2,1),Color8811FF;
    突擊套利線:=14;
    套利阻力線:=78.89;
    抄底:=CROSS(多方趨勢,突擊套利線);
    逃頂:=CROSS(套利阻力線,多方趨勢);
    DRAWICON(抄底,多方趨勢,1);
    DRAWICON(逃頂,多方趨勢,2);

    Q4:通達信波段顯示高低點,請問誰有這個通達信波段的指標公式

    VAR2:=(HIGH+LOW+CLOSE*2)/4;
    VAR3:=EMA(VAR2,21);
    VAR4:=STD(VAR2,21);
    VAR5:=((VAR2-VAR3)/VAR4*100+200)/4;
    VAR6:=(EMA(VAR5,5)-25)*1.56;
    AK: EMA(VAR6,2)*1.22;
    AD1: EMA(AK,2);
    AJ: 3*AK-2*AD1;
    AA:100;
    BB:0;
    CC:80;
    買進: IF(CROSS(AK,AD1),58,20);
    賣出: IF(CROSS(AD1,AK),58,20);

    Q5:求大神給個通達信短線公式要有買賣點,無未來函數,成功率高!

    群眾都求

    Q6:有沒有 無未來 5天1% 成功率95%以上的的選股公式啊!!

    不要相信公式,否則會死得慘.

    上一篇:上一篇:st聯絡股票分析
    下一篇:下一篇:長亮科技嚴重低估
    • 評論列表

    發表評論:

    红尘直播app下载安装-红尘直播app下载-红尘在哪个平台直播